Nezobrazují se mi obrazky v Galerii.

OS. 9.x telefonů

Re: Nezobrazují se mi obrazky v Galerii.

Příspěvekod Mates 13 v čtv říj 01, 2009 8:33 pm

Já mám z dneška taky poznatek...Náhodou jsem spustil Galerii a zjistil jsem, že mi v ní postranní tlačítka fungují obráceně, tzn. tlačítkem dolu přibližuji a naopak. Vše ostatní funguje normálně. Naštěstí požívám Image Exchange, takže mě to netrápí.
Magorům se omlouvám za vulgární slova :lol: .
Uživatelský avatar
Mates 13
Moderátor
Moderátor
 
Příspěvky: 174
Registrován: čtv bře 06, 2008 7:05 pm
Bydliště: Pardubice
Model telefonu: E5, 1,5x 5500

Re: Nezobrazují se mi obrazky v Galerii.

Příspěvekod prokop v čtv říj 01, 2009 10:06 pm

> Mr_Twister_CZ:
Řešení je to brutálně hezké a jednoduché, ale pokaždé když se G*lerie postaví na zadní, tak má člověk formátovat E:/ i C:/ ? Může se stát že pak vyfotí pár snímků a bude formátovat znova. Není lepší na ten nesmysl (i z jiných důvodů) radši zapomenout, zahrabat jí hluboko do složky Trash, a přemapovat si případně tu její klávesu na cokoliv normálního?



> Mates13:
Tak jestli to bylo jen náhodou... Já dneska taky jen náhodou několikrát nahlas prohlásil "A do prd*ele..." když jsem si znova potvrdill že tam někde nahoře cosi opravdu je a ignoruje to veškeré přírodní, logické i morální zákony - je to Symbian :lol:


Při žádostech o vyřešení problému s telefonem, aplikacemi apod, uvádějte přesné chybové hlášky, a problém se snažte co nejvíce popsatDokud zde bude tento text, budu odpovídat na SZ jen v těch nejnaléhavějších případech.
Uživatelský avatar
prokop
Administrátor
Administrátor
 
Příspěvky: 4937
Registrován: pon zář 03, 2007 6:40 pm
Bydliště: Na konci přímky
Model telefonu: SX1, E61, E71, E5, Xperia P...

Re: Nezobrazují se mi obrazky v Galerii.

Příspěvekod jan l v ned říj 04, 2009 1:32 pm

hmmm, jasný, ale komu se chce formátovat a pak zase dva dni instalovat a nastavovat :-(

A problém byl v tom, že mi nešlo pak nic z galerie, ani hudba. Což je něco divného na entou :-)
jan l
Uživatel
Uživatel
 
Příspěvky: 477
Registrován: pon zář 10, 2007 11:32 am
Model telefonu: N95 8Gb

Re: Nezobrazují se mi obrazky v Galerii.

Příspěvekod jan l v stř říj 07, 2009 11:59 am

Takže – jak říkám, žije si to svým životem. Včera jsem přeinstaloval Nokia map. Pak jsem (možná to nemělo vliv) zapnul galerii. Při zapínání to v tom pípalo (jako chyba). Ale najednou se mi objevil jeden obrázek. Vypnu galerii – zapnu znovu. Načítá to déle. Ale všech 256 fotek je v galerii… říkám si super. Ale dneska to zkusím znovu – načítá a zase nic (skoro se ani nedivím). Zase žádný obrázek…
jan l
Uživatel
Uživatel
 
Příspěvky: 477
Registrován: pon zář 10, 2007 11:32 am
Model telefonu: N95 8Gb

Re: Nezobrazují se mi obrazky v Galerii.

Příspěvekod Dr. Nebolí to v stř říj 07, 2009 2:34 pm

A Resco Photo Viewer jsi zkoušel, namísto sejření se s nemožnou, pomalou a ramkou požírající galerií, co občas odmítne zobrazit pár desítek obrázků? :lol:

Na klávesu Galerie si ho namapuješ lehce (já to udělal třeba přes Trackera), pošteluješ si ho, aby ti zobrazoval obrázky jak chceš a pak nemáš problém. Což se o Galerii říct jaksi nedá :dolu:
R.I.P. Symbian (1998-2012)

R.I.P. BB10 (2013-2016)

Děkujeme všem, poslední ať zhasne. Až bude na trhu opět kvalitní mobilní OS, vzbuďte mě. A až se ho někdo bude zase soustavně snažit zabít, zastavte ho dřív, než to dodělá!
Uživatelský avatar
Dr. Nebolí to
V.I.P.
V.I.P.
 
Příspěvky: 4452
Registrován: úte dub 10, 2007 5:28 pm
Bydliště: Pardubice
Model telefonu: BB KeyOne, BB Q5, Nokia E71

Předchozí

Zpět na Obecné informace, parametry

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník

cron